问题是出在 16.0 以上版本的 chrome/chromium 上

已经确认和证书没关系,Apache 也是 OK 的。
慢慢定位问题吧。

2 Responses to “问题是出在 16.0 以上版本的 chrome/chromium 上”

  1. 南 靖男说道:
    Chromium 14.0.835.202 Ubuntu 11.10
    Mozilla/5.0 (X11; Linux i686) AppleWebKit/535.1 (KHTML, like Gecko) Ubuntu/11.10 Chromium/14.0.835.202 Chrome/14.0.835.202 Safari/535.1