原来 Flock 的博客编辑器不能用是这个原因

现在 yo2 只支持 IE 的说,很让人郁闷。
幸好有 User Agent Switcher 切换就能用了。

Flock 浏览器 创建

发表评论

%d 博主赞过: